  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.gazettes.com/content/tncms/live/" />
<meta name="keywords" content="basketball, " />
<meta name="news_keywords" content="basketball, " />
<meta name="description" content="LONG BEACH, Calif., Nov. 14, 2019 /PRNewswire/ -- MemorialCare Miller Children's &amp;amp; Women's Hospital Long Beach has named Susan Herman, DNP, MSN, RN, NEA-BC, CENP, as its new Chief Nursing" />
<meta name="author" content="MemorialCare Miller Children&rsquo;s &amp; Women&rsquo;s Hospital Long Beach;MemorialCare Miller Children's &amp; Women's Hospital Long Beach;" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="verify-v1" content="6GfKjGo5CvLeS1K3QMq6F2xX0p3H7M2bwhcKAXmmIT4" />
<meta name="google-site-verification" content="6GfKjGo5CvLeS1K3QMq6F2xX0p3H7M2bwhcKAXmmIT4" />
<meta name="msvalidate.01" content="&lt;meta name=&quot;google-site-verification&quot; content=&quot;mIDNqjxXw1MK8Ob2LSXfGF9sJKwBWRyawrNchWiKlA8&quot; /&gt;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazettes.com/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/2/0b/20b080a6-2f7c-5e19-9208-749f5293c7ed/5dce2d8326386.image.jpg?resize=316%2C400" />
<meta property="og:image:width" content="316" />
<meta property="og:image:height" content="400" />
<meta property="og:title" content="Susan Herman, DNP, MSN, RN, NEA-BC, CENP, Named Chief Nursing Officer for MemorialCare Miller Children's &amp; Women's Hospital Long Beach" />
<meta property="og:description" content="LONG BEACH, Calif., Nov. 14, 2019 /PRNewswire/ -- MemorialCare Miller Children's &amp;amp; Women's Hospital Long Beach has named Susan Herman, DNP, MSN, RN, NEA-BC, CENP, as its new Chief Nursing" />
<meta property="og:site_name" content="www.Gazettes.com" />
<meta property="og:section" content="State" />
<meta property="fb:app_id" content="304481647240" />
<meta property="article:publisher" content="https://www.facebook.com/gruniongazette" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gruniongazette" />
<meta name="twitter:image:alt" content="MemorialCare_Miller_Childrens_Susan_Herman.jpg" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.fa787f722f911825621334f555357329.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/live/global/resources/styles/site.css?_dc=1470075570"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>/*<![CDATA[*/ #tncms-block-1387633 .tnt-prop-img { max-width: 50px; } #block-1275652 .search-spinner { position: absolute; } #block-1275652 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1275652 .site-search-form { width: 140px; } #site-search-1275652 { margin-bottom: 0; } #site-search-1275652 .site-search-form { padding: 0; } #site-search-1275652 #site-search-1275652-btn { outline: none; } #site-search-1275652 #site-search-1275652-term { border: 0; box-shadow: none; } #site-search-1275652 .site-search-form { box-shadow: none; } #user-controls-1275701 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1275701 .tn-user-screenname, #user-controls-1275701 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1275701 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1275701 .dropdown-signup { font-size: 12px; } #user-controls-1275701 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1275701 .large-user-avatar { margin-right: 10px; } #user-controls-1275701 .large-user-controls { font-size: 12px; } #user-controls-1275701 .logout-btn { cursor: pointer; } #user-controls-1275701 .user-welcome { color: #00549a; } #user-controls-1275701 .login-btn { color: #fff!important; } #tncms-block-1275608 .tnt-prop-img { max-width: 345px; } #tncms-block-1275609 .tnt-prop-img { max-width: 180px; } .follow-links-1275654 li { margin-right: 1px; padding: 0; } .follow-links-1275654 li a, .follow-links-1275654 li a:focus, .follow-links-1275654 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1275654 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1275654 li a.fb,.follow-links-1275654 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-1275654 li a.tw,.follow-links-1275654 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-1275654 li a.yt,.follow-links-1275654 li a.yt:hover { color: #fff; background-color: #CE2B29; } .follow-links-1275654 li a.is,.follow-links-1275654 li a.is:hover { color: #fff; background-color: #D4C4A2; } #tncms-block-1471563 .tnt-prop-img { max-width: 389px; } #block-1275644 .block-title.dark > .block-title-inner > *, #block-1275644.block.dark .card .content-overlay * { color: rgba(0,0,0,1); } #block-1275644 .block-title.light > .block-title-inner > *, #block-1275644.block.light .card .content-overlay * { color: rgba(255,255,255,1); } #block-1275642 .most-popular .tab-text { display: none; } #block-1275642 .most-popular .active .tab-text { display: inline; } #block-1275414 .card.event-list .event-list-item .event-date-container { color: rgba(255,255,255,0.7); } #block-1275414 .card.event-list .event-list-item .event-date-container { background-color: #00549a; padding: 10px; } #block-1275414 .card.event-list .event-list-item .event-info { padding-left: 10px; } #tncms-block-1546772 .tnt-prop-img { max-width: 375px; } #site-logo-1546772 { color: #666; } .follow-links-1275655 li { margin-right: 1px; padding: 0; } .follow-links-1275655 li a, .follow-links-1275655 li a:focus, .follow-links-1275655 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-1275655 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1275655 li a.fb,.follow-links-1275655 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-1275655 li a.tw,.follow-links-1275655 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-1275655 li a.yt,.follow-links-1275655 li a.yt:hover { color: #fff; background-color: #CE2B29; } .follow-links-1275655 li a.is,.follow-links-1275655 li a.is:hover { color: #fff; background-color: #D4C4A2; } #tncms-block-1275610 .tnt-prop-img { max-width: 250px; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":269}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.71acfd331ecfef0f267d3ead60ed4581.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.1a43ae64e3ee8be134e1d98df60265ff.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/ads/impressions.js?_dc=1573792521"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/ads/traffic.js?_dc=1573720521"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/ads/settings.js?_dc=1558646252"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/  
    window.fbAsyncInit = function() {
        FB.init({
            appId: '304481647240',
            xfbml: true,
            version: 'v2.12'
        });

        /** comment callback */
        FB.Event.subscribe('comment.create', function(response){ 
            // Track comment event
            __tnt.trackEvent({
                'network': 'Facebook',
                'socialAction': 'comment',
                'url': 'http://www.gazettes.com/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html'
            });
        });
    }; /*]]>*/</script>
<script async="async" src="https://connect.facebook.net/en_US/sdk.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Susan Herman, DNP, MSN, RN, NEA-BC, CENP, Named Chief Nursing Officer for MemorialCare Miller Children's &amp; Women's Hospital Long Beach | State | gazettes.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.gazettes.com/content/tncms/site/icon.ico" />
    
        <link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Susan Herman, DNP, MSN, RN, NEA-BC, CENP, Named Chief Nursing Officer for MemorialCare Miller Children's &amp; Women's Hospital Long Beach | State | gazettes.com" href="http://www.gazettes.com/search/?f=rss&amp;t=article&amp;c=news/state&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.gazettes.com/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.b172ba140d194933f1816cae4e25bfb2.js"></script>
            

<script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     
     $('.search-style-blue #site-search-1275652-btn ').html('<i class="fa tnt-search" aria-hidden="true"></i>');
  
      
   
      
 }); 
</script>

<!--script async src="//js-sec.indexww.com/ht/p/185707-155442214727539.js"></script> -->

<!-- BEGIN Google DFP Ad Script -->


<!--#644695 change code request jsandy
<script>
var googletag = googletag || {};
googletag.cmd = google.cmd || [];
</script>-->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
	googletag.pubads().setTargeting('page',['section']);
	googletag.pubads().setTargeting('article',['']);
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
	// For the following var, dynamically writeout the domain after 8013/ and section + sub-section to 5 levels and then switch to DFP key value pairs
	
var DFM_ad_loc = "8013/gazettes.com/news/state";

	//googletag.defineSlot(DFM_ad_loc,[[970,90],[728,90]],                       'DFM-adPos-leader')    .setTargeting('pos',['top_leaderboard'])  .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[120,90]],                                'DFM-adPos-ear1')      .setTargeting('pos',['Ear_Left'])         .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[120,90]],                                'DFM-adPos-ear2')      .setTargeting('pos',['Ear_Right'])        .addService(googletag.pubads());
        googletag.defineSlot(DFM_ad_loc,[[970,30],[970,250]],'DFM-adPos-pencil')     .setTargeting('pos',['SBB'])  .addService(googletag.pubads());
        //googletag.defineSlot(DFM_ad_loc,[[100,100]],                               'DFM-adPos-wallpaper') .setTargeting('pos',['wallpaper'])        .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[50,50]],                                 'DFM-adPos-hand')      .setTargeting('pos',['corner_hand'])      .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[50,50]],                                 'DFM-adPos-peel')      .setTargeting('pos',['corner_pagepeel'])  .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[1,1]],                                   'DFM-adPos-inter')     .setTargeting('pos',['interstitial'])     .addService(googletag.pubads());
       
	//googletag.defineSlot(DFM_ad_loc,[[300,250]],                               'DFM-adPos-cube3')     .setTargeting('pos',['Cube3_RRail_lower']).addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[300,250]],                               'DFM-adPos-bottomline').setTargeting('pos',['Cube4_BottomLine']) .addService(googletag.pubads());
	//googletag.defineSlot(DFM_ad_loc,[[120,60]],                                'DFM-adPos-breaking')  .setTargeting('pos',['breaking_news'])    .addService(googletag.pubads());
</script>


<!-- Google Tag Manager Data Layer #tntracking CRM 594801-->
<script>
analyticsEvent = function() {};
analyticsSocial = function() {};
analyticsVPV = function() {};
analyticsClearVPV = function() {};
analyticsForm = function() {};
window.DFMdataLayer = window.DFMdataLayer || [];
DFMdataLayer.push({
'ga_ua':'UA-61435456-15',
'quantcast':'p-4ctCQwtnNBNs2',
'quantcast label':'LANewsGroup',
'comscore':'6035443',
'errorType':'',
'Publisher Domain':'gazettes.com',
'Publisher Product':'gazettes.com',
'Dateline':'',
'Publish Hour of Day':'',
'Create Hour of Day':'',
'Update Hour of Day':'',
'Behind Paywall':'',
'Mobile Presentation':'',
'kv':'',
'Release Version':'',
'Digital Publisher':'',
'Platform':'',
'Section':'',
'Taxonomy1':'', 
'Taxonomy2':'',
'Taxonomy3':'',
'Taxonomy4':'',
'Taxonomy5':'',
'Content Source':'',
'Canonical URL':'',
'Slug':'',
'Content ID':'',
'Page Type':'',
'Publisher State':'CA',
'Byline':'',
'Content Title':'',
'URL':'',
'Page Title':'',
'User ID':''
});
</script>
<!-- End Google Tag Manager Data Layer -->

        </head>
        <body class="fixed-nav app-editorial blox-asset uuid-af41b099-6e2e-5149-bf11-4349b0c1fa6d section-newssection-state type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.gazettes.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=269" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.gazettes.com",
  secureDomain: "www.gazettes.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        <!-- Google Tag Manager -->
<script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push(3.152.0boxydefault/news/statefalseMemorialCare Miller Children’s & Women’s Hospital Long Beach;MemorialCare Miller Children's & Women's Hospital Long Beach;summary_sideraillatestfalsefalsebloxUA-17441262-2newsstatedesktopassetgazettes.comflex-editorialeditorial1231newsnews,state62Partly Cloudylocalarticlenews/stateaf41b099-6e2e-5149-bf11-4349b0c1fa6dSusan Herman, DNP, MSN, RN, NEA-BC, CENP, Named Chief Nursing Officer for MemorialCare Miller Children's & Women's Hospital Long BeachBy MemorialCare Miller Children’s & Women’s Hospital Long Beach;MemorialCare Miller Children's & Women's Hospital Long Beach;11/14/20191:18 pmhttp://www.gazettes.com/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.htmlbasketball);
    dataLayer.push(
        {'user_id': __tnt.user.screenName},
        {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
        {'utm_label': __tnt.urlHash('utm_label')}
    );
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TLFP4R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','DFMdataLayer','GTM-TLFP4R');
</script><script>    
    __tnt.googleEvent = function(obj) {
        dataLayer.push({
            'event': 'gaTriggerEvent',
            'gaEventCategory': obj.category,
            'gaEventAction': obj.action,
            'gaEventLabel': obj.label,
            'gaEventValue': obj.value
        });
    }
    __tnt.googleSocial = function(obj) {
        dataLayer.push({
            'event': 'socialEvent',
            'socialNetwork': obj.network,
            'socialAction': obj.socialAction,
            'socialTarget': obj.url
        });
    }
    __tnt.googlePageView = function(obj) {
        var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
        dataLayer.push({
            'event': 'VirtualPageview',
            'virtualPageURL': sURL,
            'virtualPageTitle': obj.title
        });
    }
</script><!-- End Google Tag Manager -->
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news\/state","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left  visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/government/"  class="nav-link tnt-section-government">Government</a>
                                </li><li>
                                    <a href="/news/crime"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/news/politics"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="https://www.legacy.com/obituaries/gazettes/"  target="_blank" rel="noopener" class="nav-link tnt-section-death-notices">Death Notices</a>
                                </li><li>
                                    <a href="/news/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                                </li><li>
                                    <a href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/business/business_beat/"  class="nav-link tnt-section-business-beat">Business Beat</a>
                                </li><li>
                                    <a href="/news/education"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/news/education/college_counselor/"  class="nav-link tnt-section-college-counselor">College Counselor</a>
                                </li><li>
                                    <a href="/news/education/csulb/"  class="nav-link tnt-section-csulb">CSULB</a>
                                </li><li>
                                    <a href="/news/education/lbcc/"  class="nav-link tnt-section-lbcc">LBCC</a>
                                </li><li>
                                    <a href="/news/education/lbusd/"  class="nav-link tnt-section-lbusd">LBUSD</a>
                                </li><li>
                                    <a href="/news/environment/"  class="nav-link tnt-section-environment">Environment</a>
                                </li><li>
                                    <a href="/news/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/news/calmatters/"  class="nav-link tnt-section-calmatters">Calmatters</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/entertainment/arts/"  class="nav-link tnt-section-arts">Arts</a>
                                </li><li>
                                    <a href="/entertainment/travel"  class="nav-link tnt-section-travel">Travel</a>
                                </li><li>
                                    <a href="/entertainment/self_help/"  class="nav-link tnt-section-self-help">Self Help</a>
                                </li><li>
                                    <a href="/entertainment/only_in_long_beach/"  class="nav-link tnt-section-only-in-long-beach">Only in Long Beach</a>
                                </li><li>
                                    <a href="/entertainment/nonprofits/"  class="nav-link tnt-section-nonprofits">Nonprofits</a>
                                </li><li>
                                    <a href="/entertainment/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a href="/entertainment/horoscope"  class="nav-link tnt-section-horoscope">Horoscope</a>
                                </li><li>
                                    <a href="/entertainment/grunionvlog/"  class="nav-link tnt-section-grunionvlog">Grunionvlog</a>
                                </li><li>
                                    <a href="/entertainment/dining"  class="nav-link tnt-section-dining">Dining</a>
                                </li><li>
                                    <a href="/entertainment/books"  class="nav-link tnt-section-books">Books</a>
                                </li><li>
                                    <a href="/discoveredhistory/"  class="nav-link tnt-section-discovered-history">Discovered History</a>
                                </li><li>
                                    <a href="https://comicskingdom.com/?utm_source=dfm"  target="_blank" rel="noopener" class="nav-link tnt-section-comics">Comics</a>
                                </li><li>
                                    <a href="http://puzzles.comicskingdom.com/?utm_source=dfm"  target="_blank" rel="noopener" class="nav-link tnt-section-puzzles">Puzzles</a>
                                </li><li>
                                    <a href="/lbgoodfood/"  class="nav-link tnt-section-lb-good-food">LB Good Food</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/pinch_of_salt/"  class="nav-link tnt-section-pinch-of-salt">Pinch Of Salt</a>
                                </li><li>
                                    <a href="/opinion/in_closed_session/"  class="nav-link tnt-section-in-closed-session">In Closed Session</a>
                                </li><li>
                                    <a href="/opinion/letters"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/anotherview/"  class="nav-link tnt-section-another-view">Another View</a>
                                </li><li>
                                    <a href="/opinion/editorial/"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/calendar"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="/calendar/for_a_good_cause/"  class="nav-link tnt-section-for-a-good-cause">For a good cause</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds/directories/"  class="nav-link tnt-section-directories">Directories</a>
                                </li><li>
                                    <a href="/crossword/"  class="nav-link tnt-section-crossword">Crossword</a>
                                </li><li>
                                    <a href="http://ads.gazettes.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-featured-print-ads">Featured Print Ads</a>
                                </li><li>
                                    <a href="/classifieds/local_guide/"  class="nav-link tnt-section-local-guide">Local Guide</a>
                                </li><li>
                                    <a href="/openhouse/"  class="nav-link tnt-section-open-house-directory">Open House Directory</a>
                                </li><li>
                                    <a href="/classifieds/service/service_directory/"  class="nav-link tnt-section-service-directory-ads">Service Directory Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/photos_and_video/"  class="nav-link tnt-section-photos-video">Photos & Video</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/photos_and_video/photos/"  class="nav-link tnt-section-photos">Photos</a>
                                </li><li>
                                    <a href="/photos_and_video/video/"  class="nav-link tnt-section-video">Video</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/e_edition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a   class="nav-link tnt-section-grunion-gazette">Grunion Gazette</a>
                                </li><li>
                                    <a   class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a   class="nav-link tnt-section-downtown-gazette">Downtown Gazette</a>
                                </li><li>
                                    <a   class="nav-link tnt-section-uptown-gazette">Uptown Gazette</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/advertising/"  class="nav-link tnt-section-advertising">Advertising</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="http://www.gazettes.com/grunion-gazette-media-kit/pdf_4c95c538-1e77-11e8-98ba-7f7261f6c06f.html"  target="_blank" rel="noopener" class="nav-link tnt-section-media-kit">Media Kit</a>
                                </li><li>
                                    <a href="/advertising/adtaxi/"  class="nav-link tnt-section-adtaxi-digital-marketing">Adtaxi - Digital Marketing</a>
                                </li><li>
                                    <a href="/advertising/gazettes/"  class="nav-link tnt-section-the-grunion">The Grunion</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/contact_us/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/contact_us/about_us/"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/contact_us/print_locations/"  class="nav-link tnt-section-print-locations">Print Locations</a>
                                </li><li>
                                    <a href="http://visitor.r20.constantcontact.com/d.jsp?llr=4mcglzdab&amp;p=oi&amp;m=1103583447455"  target="_blank" rel="noopener" class="nav-link tnt-section-e-newsletter">E-Newsletter</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-1387633" class="tncms-block"><section id="block-1387633" class="block emphasis-h3   " ><div class="block"><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/82cfc96a-2aca-11e7-97ea-c7e02e36a4cd.png" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></div></section></div><div id="tncms-block-1275570" class="tncms-block visible-lg"><div id="time-date"><span>Thursday, November 14, 2019</span></div></div></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/e_edition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-print-locations"  href="/contact_us/print_locations/" >
                    <span class="nav-label">Print Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletter"  href="http://visitor.r20.constantcontact.com/manage/optin?v=001mPO5VKFGAvXVfk9ssuD6tZm7uFS1sWBv"  target="_blank" rel="noopener">
                    <span class="nav-label">Newsletter</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-news"  href="http://www.gazettes.com/site/forms/online_services/submit_news/submit_news"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit News</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1275652" class="tncms-block pull-right hidden-sm hidden-xs no-margin-bottom search-style-blue"><section id="block-1275652" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1275652" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1275652" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
        <input type="hidden" name="d1" value="365 days ago">
    
    
        <input type="hidden" name="nfl" value="ap">
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm form-control">
        <input id="site-search-1275652-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1275652-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1275652-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1275652').submit();
        return false;
    });

    $('#site-search-1275652').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1275652 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1275652 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1275652-term').val() ){
            return true;
        }else{
            return false;
        }
    });jQuery(document).ready(function($){
            var sOpened = false;
            var sExpanding = false;
            $('#site-search-1275652-term').on('focus', function(){
                if( !sOpened ){
                    sExpanding = true;
                    $('#site-search-1275652 .site-search-form').animate(
                        {width:"100%"}, 500, function(){
                            $('#site-search-1275652-term').focus();
                            sExpanding = false;
                            sOpened = true;
                    });
                }
            });
            $('#site-search-1275652-term').on('blur', function(){
                if( sOpened ){
                    $('#site-search-1275652 .site-search-form').animate({width:"140px"}, 500).blur();
                    sOpened = false;
                }
            });
        });</script>
</div><div id="tncms-block-1275701" class="tncms-block pull-right"><div id="user-controls-1275701" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.gazettes.com/users/signup/?referer_url=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.gazettes.com/users/login/?referer_url=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.gazettes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1275701').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.gazettes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.gazettes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.gazettes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1275701').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.gazettes.com/users/logout/" id="user-logout-form-1275701"><input type="hidden" name="referer_url" value="http://www.gazettes.com/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1275608" class="tncms-block"><section id="block-1275608" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/29f1aa18-6e70-11e7-8bfa-5fcc433e0c33.png?resize=200%2C68 200w, https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/29f1aa18-6e70-11e7-8bfa-5fcc433e0c33.png?resize=300%2C102 300w, https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/29f1aa18-6e70-11e7-8bfa-5fcc433e0c33.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-1641512" class="tncms-block">
        <div id="blox-ad-position-ipad-leaderboard1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"ipad-leaderboard","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1275408" class="tncms-block">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default navbar-fixed-top">
                <div class="container">
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1275609" class="tncms-block"><section id="block-1275609" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/e020fc80-8c2f-11e7-9423-d74dcde0eaff.png" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1275654" class="tncms-block visible-lg"><div class="follow-links-1275654 pull-right">
    
    <section id="block-1275654" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/gruniongazette" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/gruniongazette" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/grunionlb" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="http://www.instagram.com/gruniongazette" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.gazettes.com",
  "sameAs" : ["https://www.facebook.com/gruniongazette","https://twitter.com/gruniongazette","https://www.youtube.com/user/grunionlb","http://www.instagram.com/gruniongazette"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-government"  href="/news/government/" >
                    <span class="nav-label">Government</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime"  href="/news/crime" >
                    <span class="nav-label">Crime</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/news/politics" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-death-notices"  href="https://www.legacy.com/obituaries/gazettes/"  target="_blank" rel="noopener">
                    <span class="nav-label">Death Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/news/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business-beat"  href="/news/business/business_beat/" >
                    <span class="nav-label">Business Beat</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/news/education" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college-counselor"  href="/news/education/college_counselor/" >
                    <span class="nav-label">College Counselor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-csulb"  href="/news/education/csulb/" >
                    <span class="nav-label">CSULB</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lbcc"  href="/news/education/lbcc/" >
                    <span class="nav-label">LBCC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lbusd"  href="/news/education/lbusd/" >
                    <span class="nav-label">LBUSD</span>
                </a></li><li>
                <a class="nav-link  tnt-section-environment"  href="/news/environment/" >
                    <span class="nav-label">Environment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/news/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calmatters"  href="/news/calmatters/" >
                    <span class="nav-label">Calmatters</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-entertainment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/entertainment" >
                    <span class="nav-label">Entertainment</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-arts"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/entertainment/arts/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Arts</span>
                </a><ul id="main-nav_menu-child-3-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-behind-the-lineup"  href="/entertainment/arts/behind_the_lineup/" >
                    <span class="nav-label">Behind The Lineup</span>
                </a></li><li>
                <a class="nav-link  tnt-section-reviews"  href="/entertainment/arts/reviews/" >
                    <span class="nav-label">Reviews</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-travel"  href="/entertainment/travel" >
                    <span class="nav-label">Travel</span>
                </a></li><li>
                <a class="nav-link  tnt-section-self-help"  href="/entertainment/self_help/" >
                    <span class="nav-label">Self Help</span>
                </a></li><li>
                <a class="nav-link  tnt-section-only-in-long-beach"  href="/entertainment/only_in_long_beach/" >
                    <span class="nav-label">Only in Long Beach</span>
                </a></li><li>
                <a class="nav-link  tnt-section-nonprofits"  href="/entertainment/nonprofits/" >
                    <span class="nav-label">Nonprofits</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pets"  href="/entertainment/pets/" >
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-horoscope"  href="/entertainment/horoscope" >
                    <span class="nav-label">Horoscope</span>
                </a></li><li>
                <a class="nav-link  tnt-section-grunionvlog"  href="/entertainment/grunionvlog/" >
                    <span class="nav-label">Grunionvlog</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-dining"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/entertainment/dining" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Dining</span>
                </a><ul id="main-nav_menu-child-3-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-whats-good-long-beach"  href="/entertainment/dining/whats_good_long_beach/" >
                    <span class="nav-label">What's Good Long Beach</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dateline-dining"  href="/entertainment/dining/dateline_dining/" >
                    <span class="nav-label">Dateline Dining</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dining-guide"  href="/entertainment/dining/dining_guide/" >
                    <span class="nav-label">Dining Guide</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-books"  href="/entertainment/books" >
                    <span class="nav-label">Books</span>
                </a></li><li>
                <a class="nav-link  tnt-section-discovered-history"  href="/discoveredhistory/" >
                    <span class="nav-label">Discovered History</span>
                </a></li><li>
                <a class="nav-link  tnt-section-comics"  href="https://comicskingdom.com/?utm_source=dfm"  target="_blank" rel="noopener">
                    <span class="nav-label">Comics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-puzzles"  href="http://puzzles.comicskingdom.com/?utm_source=dfm"  target="_blank" rel="noopener">
                    <span class="nav-label">Puzzles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lb-good-food"  href="/lbgoodfood/" >
                    <span class="nav-label">LB Good Food</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-pinch-of-salt"  href="/opinion/pinch_of_salt/" >
                    <span class="nav-label">Pinch Of Salt</span>
                </a></li><li>
                <a class="nav-link  tnt-section-in-closed-session"  href="/opinion/in_closed_session/" >
                    <span class="nav-label">In Closed Session</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters"  href="/opinion/letters" >
                    <span class="nav-label">Letters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-another-view"  href="/opinion/anotherview/" >
                    <span class="nav-label">Another View</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorial"  href="/opinion/editorial/" >
                    <span class="nav-label">Editorial</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-calendar"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-for-a-good-cause"  href="/calendar/for_a_good_cause/" >
                    <span class="nav-label">For a good cause</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-directories"  href="/classifieds/directories/" >
                    <span class="nav-label">Directories</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crossword"  href="/crossword/" >
                    <span class="nav-label">Crossword</span>
                </a></li><li>
                <a class="nav-link  tnt-section-featured-print-ads"  href="http://ads.gazettes.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Featured Print Ads</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-guide"  href="/classifieds/local_guide/" >
                    <span class="nav-label">Local Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-open-house-directory"  href="/openhouse/" >
                    <span class="nav-label">Open House Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-service-directory-ads"  href="/classifieds/service/service_directory/" >
                    <span class="nav-label">Service Directory Ads</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-photos-video"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/photos_and_video/" >
                    <span class="nav-label">Photos & Video</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photos"  href="/photos_and_video/photos/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video"  href="/photos_and_video/video/" >
                    <span class="nav-label">Video</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-e-edition"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/e_edition/" >
                    <span class="nav-label">e-Edition</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-grunion-gazette"  data-toggle="dropdown" data-target="#" data-nested="menu"    >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Grunion Gazette</span>
                </a><ul id="main-nav_menu-child-8-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-grunion-gazette-2019"  href="/e_edition/2019/" >
                    <span class="nav-label">Grunion Gazette 2019</span>
                </a></li><li>
                <a class="nav-link  tnt-section-grunion-gazette-2018"  href="/e_edition/2018/" >
                    <span class="nav-label">Grunion Gazette 2018</span>
                </a></li><li>
                <a class="nav-link  tnt-section-grunion-gazette-2017"  href="/e_edition/2017/" >
                    <span class="nav-label">Grunion Gazette 2017</span>
                </a></li><li>
                <a class="nav-link  tnt-section-grunion-gazette-2016"  href="/e_edition/2016/" >
                    <span class="nav-label">Grunion Gazette 2016</span>
                </a></li><li>
                <a class="nav-link  tnt-section-grunion-gazette-2015"  href="/e_edition/2015/" >
                    <span class="nav-label">Grunion Gazette 2015</span>
                </a></li><li>
                <a class="nav-link  tnt-section-grunion-gazette-2014"  href="/e_edition/2014/" >
                    <span class="nav-label">Grunion Gazette 2014</span>
                </a></li><li>
                <a class="nav-link  tnt-section-grunion-gazette-2013"  href="/e_edition/2013/" >
                    <span class="nav-label">Grunion Gazette 2013</span>
                </a></li><li>
                <a class="nav-link  tnt-section-grunion-gazette-2012"  href="/e_edition/2012/" >
                    <span class="nav-label">Grunion Gazette 2012</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-special-sections"  data-toggle="dropdown" data-target="#" data-nested="menu"    >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Special Sections</span>
                </a><ul id="main-nav_menu-child-8-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-long-beach-performing-arts-special-section"  href="/e_edition/longbeachlbcvb2017/" >
                    <span class="nav-label">Long Beach Performing Arts Special Section</span>
                </a></li><li>
                <a class="nav-link  tnt-section-long-beach-grand-prix"  href="/e_edition/grandprix/" >
                    <span class="nav-label">Long Beach Grand Prix</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/e_edition/education_special_section/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-better-beach"  href="/e_edition/better_beach/" >
                    <span class="nav-label">Better Beach</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-month"  href="/e_edition/arts_month/" >
                    <span class="nav-label">Arts Month</span>
                </a></li><li>
                <a class="nav-link  tnt-section-summer"  href="/e_edition/summer/" >
                    <span class="nav-label">Summer</span>
                </a></li><li>
                <a class="nav-link  tnt-section-amgen-tour"  href="/e_edition/amgen/" >
                    <span class="nav-label">AMGEN TOUR</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-downtown-gazette"  data-toggle="dropdown" data-target="#" data-nested="menu"    >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Downtown Gazette</span>
                </a><ul id="main-nav_menu-child-8-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-2017"  href="/e_edition/downtown/2017/" >
                    <span class="nav-label">2017</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-uptown-gazette"  data-toggle="dropdown" data-target="#" data-nested="menu"    >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Uptown Gazette</span>
                </a><ul id="main-nav_menu-child-8-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-2017"  href="/e_edition/uptown/2017/" >
                    <span class="nav-label">2017</span>
                </a></li></ul></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-advertising"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/advertising/" >
                    <span class="nav-label">Advertising</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-media-kit"  href="http://www.gazettes.com/grunion-gazette-media-kit/pdf_4c95c538-1e77-11e8-98ba-7f7261f6c06f.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Media Kit</span>
                </a></li><li>
                <a class="nav-link  tnt-section-adtaxi-digital-marketing"  href="/advertising/adtaxi/" >
                    <span class="nav-label">Adtaxi - Digital Marketing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-grunion"  href="/advertising/gazettes/" >
                    <span class="nav-label">The Grunion</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-contact-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/contact_us/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/contact_us/about_us/" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-print-locations"  href="/contact_us/print_locations/" >
                    <span class="nav-label">Print Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-newsletter"  href="http://visitor.r20.constantcontact.com/d.jsp?llr=4mcglzdab&amp;p=oi&amp;m=1103583447455"  target="_blank" rel="noopener">
                    <span class="nav-label">E-Newsletter</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                </div>
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #00549a">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Susan%20Herman%2C%20DNP%2C%20MSN%2C%20RN%2C%20NEA-BC%2C%20CENP%2C%20Named%20Chief%20Nursing%20Officer%20for%20MemorialCare%20Miller%20Children%27s%20%26%20Women%27s%20Hospital%20Long%20Beach&via=gruniongazette&url=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gazettes.com/tncms/asset/editorial/af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Susan%20Herman%2C%20DNP%2C%20MSN%2C%20RN%2C%20NEA-BC%2C%20CENP%2C%20Named%20Chief%20Nursing%20Officer%20for%20MemorialCare%20Miller%20Children%27s%20%26%20Women%27s%20Hospital%20Long%20Beach&body=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            

<div id="schools" class="row"><div id="tncms-region-school-nav" class="tncms-region "></div><div id="tncms-region-school-masthead" class="tncms-region "></div></div>
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1471563" class="tncms-block visible-xs visible-sm"><section id="block-1471563" class="block emphasis-h3   " ><div class="block"><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/d29333e2-7958-11e7-9f9d-a3378f7df5a4.png?resize=200%2C15 200w, https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/d29333e2-7958-11e7-9f9d-a3378f7df5a4.png?resize=300%2C23 300w, https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/d29333e2-7958-11e7-9f9d-a3378f7df5a4.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></div></section></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1275399" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1275644" class="tncms-block"><section id="block-1275644" class="block emphasis-h3   " ><div class="heading card">
    
    
        
        <ol class="breadcrumb  pull-right" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/" itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/news/" itemprop="item">
                        <span itemprop="name">News</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li><li class="active" itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/news/state/" itemprop="item">
                        <span itemprop="name">State</span>
                    </a>
                    <meta itemprop="position" content="3" />
                </li></ol>
    
    <div class="clearfix">
    
    <div class="block-title title-1275644 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/news/state">
                
                State
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
</div></section></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal" class="carousel-inner"><div  class="item photo-20b080a6-2f7c-5e19-9208-749f5293c7ed ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Susan Herman, DNP, MSN, RN, NEA-BC, CENP, Named Chief Nursing Officer for MemorialCare Miller Children&#39;s & Women&#39;s Hospital Long Beach","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/2/0b/20b080a6-2f7c-5e19-9208-749f5293c7ed/5dce2d8326386.image.jpg"
                    
                    alt="MemorialCare_Miller_Childrens_Susan_Herman.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="316"
                    height="400"
                    data-src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/2/0b/20b080a6-2f7c-5e19-9208-749f5293c7ed/5dce2d8326386.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal" data-target=".caption-inner-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By MemorialCare Miller Children’s & Women’s Hospital Long Beach;MemorialCare Miller Children's & Women's Hospital Long Beach;</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fmemorialcare-miller-childrens-susan-herman-jpg%2Fimage_20b080a6-2f7c-5e19-9208-749f5293c7ed.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state/memorialcare-miller-childrens-susan-herman-jpg/image_20b080a6-2f7c-5e19-9208-749f5293c7ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"20b080a6-2f7c-5e19-9208-749f5293c7ed"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=MemorialCare_Miller_Childrens_Susan_Herman.jpg&via=gruniongazette&url=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fmemorialcare-miller-childrens-susan-herman-jpg%2Fimage_20b080a6-2f7c-5e19-9208-749f5293c7ed.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state/memorialcare-miller-childrens-susan-herman-jpg/image_20b080a6-2f7c-5e19-9208-749f5293c7ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"20b080a6-2f7c-5e19-9208-749f5293c7ed"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gazettes.com/tncms/asset/editorial/20b080a6-2f7c-5e19-9208-749f5293c7ed" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"20b080a6-2f7c-5e19-9208-749f5293c7ed"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20MemorialCare_Miller_Childrens_Susan_Herman.jpg&body=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fmemorialcare-miller-childrens-susan-herman-jpg%2Fimage_20b080a6-2f7c-5e19-9208-749f5293c7ed.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"20b080a6-2f7c-5e19-9208-749f5293c7ed"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state/memorialcare-miller-childrens-susan-herman-jpg/image_20b080a6-2f7c-5e19-9208-749f5293c7ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"20b080a6-2f7c-5e19-9208-749f5293c7ed"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-20b080a6-2f7c-5e19-9208-749f5293c7ed-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="20b080a6-2f7c-5e19-9208-749f5293c7ed" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="20b080a6-2f7c-5e19-9208-749f5293c7ed" class="save-list-20b080a6-2f7c-5e19-9208-749f5293c7ed-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="20b080a6-2f7c-5e19-9208-749f5293c7ed" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-3bf1e4da-3c8f-551a-8db5-0eb2ce13487a hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Susan Herman, DNP, MSN, RN, NEA-BC, CENP, Named Chief Nursing Officer for MemorialCare Miller Children&#39;s & Women&#39;s Hospital Long Beach","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/3/bf/3bf1e4da-3c8f-551a-8db5-0eb2ce13487a/5dce2d8384acf.image.jpg"
                    
                    alt="MemorialCare_Miller_Childrens_and_Womens_Hospital_Long_Beach_Logo.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="400"
                    height="234"
                    data-src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/3/bf/3bf1e4da-3c8f-551a-8db5-0eb2ce13487a/5dce2d8384acf.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal" data-target=".caption-inner-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal collapse in"><div class="caption-text"><p>MemorialCare Miller Children's &amp; Women's Hospital Long Beach (PRNewsfoto/MemorialCare)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By MemorialCare Miller Children’s & Women’s Hospital Long Beach;MemorialCare Miller Children's & Women's Hospital Long Beach;</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fmemorialcare-miller-childrens-and-womens-hospital-long-beach-logo-jpg%2Fimage_3bf1e4da-3c8f-551a-8db5-0eb2ce13487a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state/memorialcare-miller-childrens-and-womens-hospital-long-beach-logo-jpg/image_3bf1e4da-3c8f-551a-8db5-0eb2ce13487a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3bf1e4da-3c8f-551a-8db5-0eb2ce13487a"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=MemorialCare_Miller_Childrens_and_Womens_Hospital_Long_Beach_Logo.jpg&via=gruniongazette&url=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fmemorialcare-miller-childrens-and-womens-hospital-long-beach-logo-jpg%2Fimage_3bf1e4da-3c8f-551a-8db5-0eb2ce13487a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state/memorialcare-miller-childrens-and-womens-hospital-long-beach-logo-jpg/image_3bf1e4da-3c8f-551a-8db5-0eb2ce13487a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3bf1e4da-3c8f-551a-8db5-0eb2ce13487a"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gazettes.com/tncms/asset/editorial/3bf1e4da-3c8f-551a-8db5-0eb2ce13487a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3bf1e4da-3c8f-551a-8db5-0eb2ce13487a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20MemorialCare_Miller_Childrens_and_Womens_Hospital_Long_Beach_Logo.jpg&body=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fmemorialcare-miller-childrens-and-womens-hospital-long-beach-logo-jpg%2Fimage_3bf1e4da-3c8f-551a-8db5-0eb2ce13487a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3bf1e4da-3c8f-551a-8db5-0eb2ce13487a"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state/memorialcare-miller-childrens-and-womens-hospital-long-beach-logo-jpg/image_3bf1e4da-3c8f-551a-8db5-0eb2ce13487a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3bf1e4da-3c8f-551a-8db5-0eb2ce13487a"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3bf1e4da-3c8f-551a-8db5-0eb2ce13487a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3bf1e4da-3c8f-551a-8db5-0eb2ce13487a" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3bf1e4da-3c8f-551a-8db5-0eb2ce13487a" class="save-list-3bf1e4da-3c8f-551a-8db5-0eb2ce13487a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3bf1e4da-3c8f-551a-8db5-0eb2ce13487a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="asset article-default"  data-url="http://www.gazettes.com/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/2/0b/20b080a6-2f7c-5e19-9208-749f5293c7ed/5dce2d8326386.image.jpg?resize=316%2C400">
            <meta itemprop="width" content="316">
            <meta itemprop="height" content="400">
        </div>
        <meta itemprop="name" content="gazettes.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.gazettes.com/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html" />
    <div class="asset-paging-container hidden-print">
            <div id="asset-paging-af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="asset-paging">
                <div id="paging-prev-af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="paging-link prev offset"></div>
                <div id="paging-next-af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Susan Herman, DNP, MSN, RN, NEA-BC, CENP, Named Chief Nursing Officer for MemorialCare Miller Children's & Women's Hospital Long Beach
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By MemorialCare Miller Children’s & Women’s Hospital Long Beach;MemorialCare Miller Children's & Women's Hospital Long Beach;</span></li>
        
        
            <li><time datetime="2019-11-14T13:18:00-08:00" class="tnt-date asset-date text-muted">
            Nov 14, 2019
        </time><span class="text-muted">Updated </span><time datetime="2019-11-14T20:45:55-08:00" class="tnt-date asset-date text-muted">5 min ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-11-14T13:18:00-08:00">
    <meta itemprop="datePublished" content="2019-11-14T13:18:00-08:00">
    <meta itemprop="dateModified" content="2019-11-14T12:45:55-08:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Susan%20Herman%2C%20DNP%2C%20MSN%2C%20RN%2C%20NEA-BC%2C%20CENP%2C%20Named%20Chief%20Nursing%20Officer%20for%20MemorialCare%20Miller%20Children%27s%20%26%20Women%27s%20Hospital%20Long%20Beach&via=gruniongazette&url=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gazettes.com/tncms/asset/editorial/af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Susan%20Herman%2C%20DNP%2C%20MSN%2C%20RN%2C%20NEA-BC%2C%20CENP%2C%20Named%20Chief%20Nursing%20Officer%20for%20MemorialCare%20Miller%20Children%27s%20%26%20Women%27s%20Hospital%20Long%20Beach&body=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="carousel-inner"><div  class="item photo-20b080a6-2f7c-5e19-9208-749f5293c7ed ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Susan Herman, DNP, MSN, RN, NEA-BC, CENP, Named Chief Nursing Officer for MemorialCare Miller Children&#39;s & Women&#39;s Hospital Long Beach","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-20b080a6-2f7c-5e19-9208-749f5293c7ed" data-instance="#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal" data-target="#photo-carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="316">
            <meta itemprop="height" content="400">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/2/0b/20b080a6-2f7c-5e19-9208-749f5293c7ed/5dce2d8326386.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/2/0b/20b080a6-2f7c-5e19-9208-749f5293c7ed/5dce2d8326386.image.jpg">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/2/0b/20b080a6-2f7c-5e19-9208-749f5293c7ed/5dce2d8326386.image.jpg"
                    
                    alt="MemorialCare_Miller_Childrens_Susan_Herman.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="316"
                    height="400"
                    data-src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/2/0b/20b080a6-2f7c-5e19-9208-749f5293c7ed/5dce2d8326386.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-af41b099-6e2e-5149-bf11-4349b0c1fa6d collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By MemorialCare Miller Children’s & Women’s Hospital Long Beach;MemorialCare Miller Children's & Women's Hospital Long Beach;</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-3bf1e4da-3c8f-551a-8db5-0eb2ce13487a hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Susan Herman, DNP, MSN, RN, NEA-BC, CENP, Named Chief Nursing Officer for MemorialCare Miller Children&#39;s & Women&#39;s Hospital Long Beach","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-3bf1e4da-3c8f-551a-8db5-0eb2ce13487a" data-instance="#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal" data-target="#photo-carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="400">
            <meta itemprop="height" content="234">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/3/bf/3bf1e4da-3c8f-551a-8db5-0eb2ce13487a/5dce2d8384acf.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/3/bf/3bf1e4da-3c8f-551a-8db5-0eb2ce13487a/5dce2d8384acf.image.jpg">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/3/bf/3bf1e4da-3c8f-551a-8db5-0eb2ce13487a/5dce2d8384acf.image.jpg"
                    
                    alt="MemorialCare_Miller_Childrens_and_Womens_Hospital_Long_Beach_Logo.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="400"
                    height="234"
                    data-src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/3/bf/3bf1e4da-3c8f-551a-8db5-0eb2ce13487a/5dce2d8384acf.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-af41b099-6e2e-5149-bf11-4349b0c1fa6d collapse in"><div class="caption-text"><p>MemorialCare Miller Children's &amp; Women's Hospital Long Beach (PRNewsfoto/MemorialCare)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By MemorialCare Miller Children’s & Women’s Hospital Long Beach;MemorialCare Miller Children's & Women's Hospital Long Beach;</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="af41b099-6e2e-5149-bf11-4349b0c1fa6d">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Susan%20Herman%2C%20DNP%2C%20MSN%2C%20RN%2C%20NEA-BC%2C%20CENP%2C%20Named%20Chief%20Nursing%20Officer%20for%20MemorialCare%20Miller%20Children%27s%20%26%20Women%27s%20Hospital%20Long%20Beach&via=gruniongazette&url=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gazettes.com/tncms/asset/editorial/af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Susan%20Herman%2C%20DNP%2C%20MSN%2C%20RN%2C%20NEA-BC%2C%20CENP%2C%20Named%20Chief%20Nursing%20Officer%20for%20MemorialCare%20Miller%20Children%27s%20%26%20Women%27s%20Hospital%20Long%20Beach&body=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-af41b099-6e2e-5149-bf11-4349b0c1fa6d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="af41b099-6e2e-5149-bf11-4349b0c1fa6d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="save-list-af41b099-6e2e-5149-bf11-4349b0c1fa6d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="af41b099-6e2e-5149-bf11-4349b0c1fa6d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Susan%20Herman%2C%20DNP%2C%20MSN%2C%20RN%2C%20NEA-BC%2C%20CENP%2C%20Named%20Chief%20Nursing%20Officer%20for%20MemorialCare%20Miller%20Children%27s%20%26%20Women%27s%20Hospital%20Long%20Beach&via=gruniongazette&url=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gazettes.com/tncms/asset/editorial/af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Susan%20Herman%2C%20DNP%2C%20MSN%2C%20RN%2C%20NEA-BC%2C%20CENP%2C%20Named%20Chief%20Nursing%20Officer%20for%20MemorialCare%20Miller%20Children%27s%20%26%20Women%27s%20Hospital%20Long%20Beach&body=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-af41b099-6e2e-5149-bf11-4349b0c1fa6d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="af41b099-6e2e-5149-bf11-4349b0c1fa6d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="save-list-af41b099-6e2e-5149-bf11-4349b0c1fa6d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="af41b099-6e2e-5149-bf11-4349b0c1fa6d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <div class="xn-content"><p><span class="xn-location">LONG BEACH, Calif.</span>, <span class="xn-chron">Nov. 14, 2019</span> /PRNewswire/ -- MemorialCare Miller Children's &amp; Women's Hospital Long Beach has named <span class="xn-person">Susan Herman</span>, DNP, MSN, RN, NEA-BC, CENP, as its new Chief Nursing Officer. With more than 12 years of experience in a pediatric academic environment, Herman is a transformational leader who creates a patient-centered and collaborative work environment.</p><p>In her role as Chief Nursing Officer, Herman will be responsible for overseeing all nursing clinical care and patient care standards for Miller Children's &amp; Women's. Herman also will design and create a partnership model for team collaboration across all disciplines to ensure patients receive the highest quality care. In addition to her inpatient responsibilities, she will provide oversight for the Outpatient Specialty Centers, and the Cherese Mari Laulhere Children's Village initiative.</p><p>"Susan's depth of experience in developing a shared governance and nursing professional practice model is valuable for Miller Children's &amp; Women's," says <span class="xn-person">John Bishop</span>, chief executive officer, Miller Children's &amp; Women's. "Susan's experience in service line development across the continuum of care and system-wide clinical integration are valuable skills that are perfect for our leadership team."</p><p>Miller Children's &amp; Women's employs nearly 1,000 registered nurses, and has achieved Magnet&reg; designation, which recognizes organizations for excellence in nursing care.</p><p>"I am excited for this role with the team at Miller Children's &amp; Women's," says Herman. "At 5-years-old, I decided I wanted to be a nurse, and that has been the only career I've ever had. I'm passionate about nursing and helping nurses reach their full potential while providing the best patient care."</p><p>Susan received her Bachelor of Science in nursing from <span class="xn-org">Pennsylvania State University</span>, her master's from the <span class="xn-org">University of California, San Francisco</span> and her doctorate from a joint program from <span class="xn-org">California State University, Fresno</span>, and <span class="xn-org">San Jose State University</span>. She has served in a variety of leadership roles in both state and national nurse leadership organizations, including president of the Association of California Nurse Leaders in 2015, Lucile Packard Children's Hospital &ndash; <span class="xn-org">Stanford University</span> Medical Center and Adventist Health Bakersfield.</p><p>Herman's goals for Miller Children's &amp; Women's include fostering a collaborative work environment while continuing to improve nursing excellence. She understands that it takes an entire multi-disciplinary team to care for children and their families, and nurses are a crucial part of that team. She also hopes to increase nursing participation in local and national research projects</p><p>"Caring for a child isn't a one-person job," says Herman. "Nurses are part of the team, and it is important that the team works fluidly to create the best treatment plan. I want to continue to elevate our nurses to their highest potential while strengthening the entire care team for our patients."</p><p><strong>About MemorialCare Miller Children's &amp; Women's Hospital Long Beach:<br></strong>MemorialCare Miller Children's &amp; Women's Hospital Long Beach provides specialized pediatric care for children and young adults &mdash;&nbsp;as well as maternity care for expectant mothers &mdash; under one roof. Only five percent of all hospitals are children's hospitals, making them unique not only to children's health care needs in the community, but across the region. Miller Children's &amp; Women's is one of only eight free-standing children's hospitals in <span class="xn-location">California</span> &mdash;&nbsp;treating more than 14,000 children each year &mdash;&nbsp;and has become a regional pediatric destination for more than 62,000 visits by children, who need specialized care in the outpatient specialty and satellite centers. For more information, visit <a href="http://millerchildrens.org">millerchildrens.org</a>.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/state","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p><img src="https://rt.prnewswire.com/rt.gif?NewsItemId=DC38520&amp;Transmission_Id=201911141618PR_NEWS_USPR_____DC38520&amp;DateId=20191114" style="border:0px; width:1px; height:1px;" /></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/state","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Susan%20Herman%2C%20DNP%2C%20MSN%2C%20RN%2C%20NEA-BC%2C%20CENP%2C%20Named%20Chief%20Nursing%20Officer%20for%20MemorialCare%20Miller%20Children%27s%20%26%20Women%27s%20Hospital%20Long%20Beach&via=gruniongazette&url=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gazettes.com/tncms/asset/editorial/af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMediaNews%20Group%2C%20Inc.%5D%20Susan%20Herman%2C%20DNP%2C%20MSN%2C%20RN%2C%20NEA-BC%2C%20CENP%2C%20Named%20Chief%20Nursing%20Officer%20for%20MemorialCare%20Miller%20Children%27s%20%26%20Women%27s%20Hospital%20Long%20Beach&body=http%3A%2F%2Fwww.gazettes.com%2Fnews%2Fstate%2Fsusan-herman-dnp-msn-rn-nea-bc-cenp-named-chief%2Farticle_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"af41b099-6e2e-5149-bf11-4349b0c1fa6d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-af41b099-6e2e-5149-bf11-4349b0c1fa6d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="af41b099-6e2e-5149-bf11-4349b0c1fa6d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="af41b099-6e2e-5149-bf11-4349b0c1fa6d" class="save-list-af41b099-6e2e-5149-bf11-4349b0c1fa6d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="af41b099-6e2e-5149-bf11-4349b0c1fa6d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22basketball%22#tncms-source=keyword" class="tag-basketball label label-default" >Basketball</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
                <div id="comments-container" class="comments-container">
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.gazettes.com/tncms/asset/editorial/af41b099-6e2e-5149-bf11-4349b0c1fa6d/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div> 

      <div id='DFM-adPos-cube1' class="visible-lg visible-md"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('DFM-adPos-cube1');});</script></div>
      <div id='DFM-adPos-cube2' class="visible-lg visible-md"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('DFM-adPos-cube2');});</script></div>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/state","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1349360" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_1_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_1_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1349361" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_2_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_2_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1349362" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_3_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_3_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1349366" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_4_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_4_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1349367" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_5_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_5_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1349368" class="tncms-block visible-lg">
        <div id="blox-ad-position-RR_300x250_POS_6_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"RR_300x250_POS_6_","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1349363" class="tncms-block visible-xs visible-sm visible-md">
        <div id="blox-ad-position-MOBILE_320x250_POS_1_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"MOBILE_320x250_POS_1_","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1349364" class="tncms-block visible-xs visible-sm visible-md">
        <div id="blox-ad-position-MOBILE_320x250_POS_2_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"MOBILE_320x250_POS_2_","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1349365" class="tncms-block visible-xs visible-sm visible-md">
        <div id="blox-ad-position-MOBILE_320x250_POS_3_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"MOBILE_320x250_POS_3_","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1349369" class="tncms-block visible-xs visible-sm visible-md">
        <div id="blox-ad-position-MOBILE_320x250_POS_4_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"MOBILE_320x250_POS_4_","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1349370" class="tncms-block visible-xs visible-sm visible-md">
        <div id="blox-ad-position-MOBILE_320x250_POS_5_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"MOBILE_320x250_POS_5_","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1349371" class="tncms-block visible-xs visible-sm visible-md">
        <div id="blox-ad-position-MOBILE_320x250_POS_6_1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"MOBILE_320x250_POS_6_","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1275665" class="tncms-block"><section id="block-1275665" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1275665 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/site/forms/online_services/submit_news/">
                
                Submit Your News
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>We're always interested in hearing about news in our community. Let us know what's going on!</p><a href="/site/forms/online_services/submit_news/">
                <button type="button" class="btn btn-primary  ">Submit</button>
            </a></div>
</article></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/state","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1275642" class="tncms-block double-pad-top"><section id="block-1275642" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1275642 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1275642" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
            <li >
                <a href="#videos-1275642" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
            <li >
                <a href="#collections-1275642" data-toggle="tab"><i class="far tnt-copy" title="Collections"></i><span class="tab-text"> Collections</span></a>
            </li>
        
        
            <li >
                <a href="#commented-1275642" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1275642" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list list-unstyled border border-dashed"><li><a href="/news/state/kaiser-permanente-mourns-the-loss-of-bernard-j-tyson-chairman/article_3b6ce116-deca-5e71-ba6c-d78b8202158d.html">Kaiser Permanente mourns the loss of Bernard J. Tyson, Chairman and CEO</a></li><li><a href="/news/business/resident-complaints-halt-fourth-street-paid-parking-plan/article_eb2754c0-0573-11ea-8a91-1baf3bd624f5.html">Resident Complaints Halt Fourth Street Paid Parking Plan</a></li><li><a href="/news/business/queen-mary-operator-agrees-million-to-million-in-work-needed/article_3e4b18d8-026f-11ea-9103-0f3159ad1d8f.html">Queen Mary Operator Agrees $5 Million to $7 Million In Work Needed Now</a></li><li><a href="/news/state/firm-with-caltech-roots-million-closer-to-bringing-true-wireless/article_a0b9b165-2db3-5851-80db-32674b18e5ae.html">Firm with Caltech Roots $15 Million Closer to Bringing True Wireless Power Technology to Mass Market</a></li><li><a href="/news/state/sunpower-to-create-two-independent-industry-leading-publicly-traded-companies/article_67b25c26-cb39-56d5-863b-001a461bea92.html">SunPower To Create Two Independent, Industry-Leading, Publicly-Traded Companies</a></li><li><a href="/news/state/motorcoach-country-club-in-indio-california-wins-usa-today-s/article_f7838218-3950-514f-bd96-a4f145db928f.html">Motorcoach Country Club in Indio, California, Wins USA Today's 10Best Reader's Choice Award for Best Luxury RV Resort</a></li><li><a href="/news/state/green-car-journal-announces-finalists-for-green-car-of-the/article_b3c0ba25-cafc-5c79-92db-8cea84762e6b.html">Green Car Journal Announces Finalists For 2020 Green Car Of The Year And Green SUV Of The Year</a></li><li><a href="/news/business/carnival-cruise-ship-terminal-in-long-beach-about-to-expand/article_87a1f632-0247-11ea-9eb0-1309b5700311.html">Carnival Cruise Ship Terminal In Long Beach About To Expand</a></li><li><a href="/news/politics/long-beach-ready-for-its-democratic-closeup/article_9cc737c8-0703-11ea-b4b8-83efdbd600b6.html">Long Beach Ready For Its Democratic Closeup</a></li><li><a href="/news/state/patientpop-named-a-fastest-growing-technology-company-by-deloitte/article_d3800777-11de-551c-93b8-d13f1d9ab500.html">PatientPop Named a Fastest-Growing Technology Company by Deloitte 500</a></li></ul></div>
        
        
        <div id="videos-1275642" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/the-rant-for-the-week-of-nov/video_8ed297b4-0421-11ea-a4dd-f31d4a6b05ae.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="The Rant for the Week of Nov. 11,  2019"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/8/ed/8ed297b4-0421-11ea-a4dd-f31d4a6b05ae/5dc8b7f3d344a.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/the-rant-for-the-week-of-nov/video_d0129d4e-feab-11e9-acc0-07e15f5c9bee.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="The Rant for the Week of Nov. 4, 2019"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/assets/v3/editorial/d/01/d0129d4e-feab-11e9-acc0-07e15f5c9bee/5dbf8eecc555e.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
            <div id="collections-1275642" class="tab-pane tab-pane-collections fade in ">
                <h4 class="tab-content-heading">Collections</h4><p class="no-results text-muted">Sorry, there are no recent results for popular collections.</p></div>
        
        
            <div id="commented-1275642" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-1275414" class="tncms-block"><section id="block-1275414" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1275414 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/calendar/">
                
                Events
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-291038d4-e566-11e9-8615-7baa77d6741a" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/exhibit-abstract-expressions-paintings-by-donald-tiscareno-regular-business-hours/event_291038d4-e566-11e9-8615-7baa77d6741a.html" class="tnt-asset-link">
        

        
            Exhibit "Abstract Expressions," paintings by Donald Tiscareno, regular business hours</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-11-14T00:00:00-08:00">
            Thu, Nov 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-127f3692-f42f-11e9-8e70-4f28313a19ac" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/root-cause-lbcc-alumni-daily-except-sun-check-for-hours/event_127f3692-f42f-11e9-8e70-4f28313a19ac.html" class="tnt-asset-link">
        

        
            Root Cause LBCC Alumni, daily except Sun., check for hours</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-11-14T00:00:00-08:00">
            Thu, Nov 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-0776d4f6-f6a2-11e9-a72f-435d8c4d2202" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/exhibit-ocean-resiliency-expeditions-of-danielle-eubank-admission-required/event_0776d4f6-f6a2-11e9-a72f-435d8c4d2202.html" class="tnt-asset-link">
        

        
            Exhibit: Ocean Resiliency: Expeditions of Danielle Eubank (admission required</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-11-14T09:00:00-08:00">
            Thu, Nov 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-7c16cffa-c849-11e9-99f3-0bc70f3ad6cc" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/exhibit-esther-williams-the-swimming-queen-of-the-silver-screen/event_7c16cffa-c849-11e9-99f3-0bc70f3ad6cc.html" class="tnt-asset-link">
        

        
            Exhibit: Esther Williams: The Swimming Queen of the Silver Screen</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-11-14T10:00:00-08:00">
            Thu, Nov 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-634bbc14-f446-11e9-ba02-0757cefdc17e" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/exhibit-thread-group-show-of-textile-art/event_634bbc14-f446-11e9-ba02-0757cefdc17e.html" class="tnt-asset-link">
        

        
            Exhibit: "Thread" Group Show of Textile Art</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-11-14T11:00:00-08:00">
            Thu, Nov 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-6eb7e7e4-ff36-11e9-aaa8-e7246054fa14" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/exhibit-daniel-callis-casting-nets-open-to-p-m-fri/event_6eb7e7e4-ff36-11e9-aaa8-e7246054fa14.html" class="tnt-asset-link">
        

        
            Exhibit: Daniel Callis: Casting Nets (open to 6 p.m. Fri., Sat.)</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-11-14T11:00:00-08:00">
            Thu, Nov 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-26b255a0-f447-11e9-9318-a36e950e6420" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/exhibit-the-artful-book/event_26b255a0-f447-11e9-9318-a36e950e6420.html" class="tnt-asset-link">
        

        
            Exhibit: "The Artful Book</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-11-14T11:00:00-08:00">
            Thu, Nov 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-f8b76130-fc03-11e9-bc48-efbc3c561c27" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/primetime-players-no-busienss-like-show-business/event_f8b76130-fc03-11e9-bc48-efbc3c561c27.html" class="tnt-asset-link">
        

        
            Primetime Players; "No Busienss Like Show Business"</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-11-14T12:00:00-08:00">
            Thu, Nov 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-53cde8b6-b242-11e9-840d-27ae0cb1695d" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/parkinson-s-wellness-class-for-patients-caregivers-and-families/event_53cde8b6-b242-11e9-840d-27ae0cb1695d.html" class="tnt-asset-link">
        

        
            Parkinson's Wellness Class for Patients, Caregivers and Families</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-11-14T12:00:00-08:00">
            Thu, Nov 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-4506b690-c84b-11e9-bf1d-0757046af740" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Nov</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/exhibit-art-from-el-nopal-press/event_4506b690-c84b-11e9-bf1d-0757046af740.html" class="tnt-asset-link">
        

        
            Exhibit: Art from El Nopal Press</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-11-14T12:00:00-08:00">
            Thu, Nov 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div><div id="tncms-block-1275565" class="tncms-block"></div><div id="tncms-block-1275567" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/state","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="http://www.gazettes.com/tncms/search/mlt/?origin=af41b099-6e2e-5149-bf11-4349b0c1fa6d&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1275400" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-1275405" class="tncms-block">
        <div id="blox-ad-position-bottom-banner-gazette1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"bottom-banner-gazette","slot":"1","fold":"","width":"1140","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container alert">
        
        </div></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1275597" class="tncms-block"><section id="block-1275597" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1275597 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/e_edition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-espa-ol"  href="/espanol/" >
                    <span class="nav-label">Español</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-one-under" class="tncms-region "><div id="tncms-block-1546772" class="tncms-block"><div id="site-logo-1546772" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/a1a88a1a-1057-11e9-9dff-43d0d8d98bd3.jpg?resize=200%2C25" 
            srcset="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/a1a88a1a-1057-11e9-9dff-43d0d8d98bd3.jpg?resize=200%2C25 200w, https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/a1a88a1a-1057-11e9-9dff-43d0d8d98bd3.jpg?resize=300%2C37 300w, https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/a1a88a1a-1057-11e9-9dff-43d0d8d98bd3.jpg 400w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1275598" class="tncms-block"><section id="block-1275598" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1275598 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-medianews-group-advertising"  href="https://www.digitalfirstmedia.com/advertise-with-us/"  target="_blank" rel="noopener">
                    <span class="nav-label">MediaNews Group Advertising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/contact_us/about_us/" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact_us/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-print-locations"  href="/contact_us/print_locations/" >
                    <span class="nav-label">Print Locations</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-two-under" class="tncms-region "><div id="tncms-block-1275655" class="tncms-block padding-bottom"><div class="follow-links-1275655 default">
    
    <section id="block-1275655" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1275655 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/gruniongazette/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/gruniongazette/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/grunionlb/" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="http://www.instagram.com/gruniongazette" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.gazettes.com",
  "sameAs" : ["https://www.facebook.com/gruniongazette/","https://twitter.com/gruniongazette/","https://www.youtube.com/user/grunionlb/","http://www.instagram.com/gruniongazette"]
}
</script>
<div class="clearfix"></div></div></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1275599" class="tncms-block"><section id="block-1275599" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1275599 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div></section></div></div>
        
        <div id="tncms-region-footer-col-three-under" class="tncms-region "><div id="tncms-block-1275610" class="tncms-block padding-bottom"><section id="block-1275610" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/7dfe6cd0-3638-11e5-8045-1fb23e15a97f.png?resize=200%2C52 200w, https://bloximages.chicago2.vip.townnews.com/gazettes.com/content/tncms/custom/image/7dfe6cd0-3638-11e5-8045-1fb23e15a97f.png 300w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-1275602" class="tncms-block"><section id="block-1275602" class="block emphasis-h4   " ><address>
    <strong>www.gazettes.com</strong><br>
    5225 E 2nd Street<br>
    Long Beach, CA 90803
    <br>
    
        <strong>Phone:</strong> 562-433-2000<br>
        <strong>Email:</strong> <a href="mailto:webeditor@gazettes.com">webeditor@gazettes.com</a><br>
    
</address></section></div></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1275403" class="tncms-block visible-lg">
        <div id="blox-ad-position-block-wallpaper1" data-tnt-ads='{"vendor":"blox","type":"position","display":"wallpaper","region":"block-wallpaper","slot":"1","fold":"span","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":false,"refresh":false}' class="blox-ad tnt-ads-container tnt-ads-wallpaper">
        
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-left"></div>
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-right"></div>
        
        </div></div></div>
                <script type="text/javascript">
/* <![CDATA[ */
var bannersnack_userid = 4290613;
/* ]]> */
</script>
<script type="text/javascript" src="//s3.amazonaws.com/files.bannersnack.com/tracking/trackingCode.js"></script>


<!-- Google Tag Manager #tntracking CRM 594801-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TLFP4R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','DFMdataLayer','GTM-TLFP4R');</script>
<!-- End Google Tag Manager -->

    <!-- #tntracking CRM: 698623 Desc: sentToPrint GTM event -->
    <script>
        (function(w) {
            var beforePrint = function() {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({'event': 'sentToPrint'});
            };
            if (w.matchMedia) {
                var mediaQueryList = w.matchMedia('print');
                mediaQueryList.addListener(function(mql) {
                    if (mql.matches) beforePrint();
                });
            }
            w.onbeforeprint = beforePrint;
        }(window));
    </script>
    <!-- End: sentToPrint GTM event -->
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1650635" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1650635"><div class="col-md-7"><small><a href="https://www.medianewsgroup.com/copyright/">© Copyright</a> <script type="text/javascript">copyright=new Date(); update=copyright.getFullYear(); document.write(update);</script> <a href="https://www.medianewsgroup.com/">MediaNews Group, Inc.</a></small><br /><small><a href="https://www.medianewsgroup.com/terms-of-use/">Terms of Use</a></small><small>&nbsp;| <a href="https://www.medianewsgroup.com/privacy-policy/">Privacy Policy</a></small><small>&nbsp;| <a href="https://www.medianewsgroup.com/cookie-policy/">Cookie Policy</a></small><small>&nbsp;| <a href="http://www.digitalfirstmedia.com/arbitration/">Arbitration</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-1275411" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-top-mobile-adhesion1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"block-leaderboard-top-mobile-adhesion","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container alert">
        
        </div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/gazettes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news\/state","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    <!-- Google Analytics:Begin -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-19810821-8', 'gazettes.com', {'allowLinker': true, 'name': 'cenTracker'});
        ga('cenTracker.set', 'dimension1', 'false');
        ga('cenTracker.set', 'dimension2', 'http://www.gazettes.com/news/state/susan-herman-dnp-msn-rn-nea-bc-cenp-named-chief/article_af41b099-6e2e-5149-bf11-4349b0c1fa6d.html');
        ga('cenTracker.send', 'pageview');
    </script>
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ $(function() {
        var avatar_1275701 = $('#user-controls-1275701 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1275701.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1275701.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_af41b099_6e2e_5149_bf11_4349b0c1fa6d_photo_modal = false;
                var gallery_changed_af41b099_6e2e_5149_bf11_4349b0c1fa6d_photo_modal = false;
                $('#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal .owl-stage-outer").height( $('#carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_af41b099_6e2e_5149_bf11_4349b0c1fa6d_photo_modal = $('#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal').data('owlCarousel');
                $('#carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_af41b099_6e2e_5149_bf11_4349b0c1fa6d_photo_modal.prev();
                });
                $('#carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_af41b099_6e2e_5149_bf11_4349b0c1fa6d_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_af41b099_6e2e_5149_bf11_4349b0c1fa6d = false;
                var gallery_changed_af41b099_6e2e_5149_bf11_4349b0c1fa6d = false;
                $('#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d .owl-stage-outer").height( $('#carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        try {
            
            var bOnlyDFP = false;
            if( typeof gptAdSlots != 'undefined' ){
                        googletag.cmd.push(function(){
                            googletag.pubads().clear();
                            googletag.pubads().refresh();
                        });}
                if( !bOnlyDFP && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: ''});}
            } catch(e) {
            __tnt.log(e);
        }

                        
                            var currItem = $('#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_af41b099_6e2e_5149_bf11_4349b0c1fa6d = $('#gallery-items-af41b099-6e2e-5149-bf11-4349b0c1fa6d').data('owlCarousel');
                $('#carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_af41b099_6e2e_5149_bf11_4349b0c1fa6d.prev();
                });
                $('#carousel-af41b099-6e2e-5149-bf11-4349b0c1fa6d .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_af41b099_6e2e_5149_bf11_4349b0c1fa6d.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/gazettes.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.wallpaper.4566675f015f64f2a536e0f9f0611e13.js"></script></body>
</html>